اطلاعات عمومی

آیا کسانی که از وردپرس ۴٫۸٫۱ استفاده می کنند در خطر هستند؟

در روز 26 سپتامبر 2017 اعضای شرکت Sucuri Security در جریان بررسیهای روزانه ی خود از محصول sucuri Firewall یا به اختصار WAF متوجه یک آسیب پذیری مبتنی بر تزریق اسکریپت از طریق وبگاه یا به اختصار XSS بر روی وردپرس نسخه ی 4.8.1 شدند. (بیشتر…)

توسط محمد فرهودی کیا، قبل